Segurança da Informação

Notícias do mundo da Segurança da Informação, acompanhe aqui falhas, exploits, patchs e muito mais.

16

jun'18

Lazy FPU – A nova vulnerabilidade da Intel

Após o Meltdown e o Specter, que foram divulgados publicamente em janeiro, em seguida as vulnerabilidades do Spectre V3a e …

Leia Mais

16

abr'18

Drupal Remote Code Execution – DrupalGeddon2 < 7.58 / < 8.3.9 / < 8.4.6 / < 8.5.1

No final de março, os desenvolvedores do Drupal lançaram uma atualização para abordar o CVE-2018-7600, uma falha de execução remota …

Leia Mais

16

jan'18

Transmission Torrent Vulnerável | Exploit disponível neste artigo!

O aplicativo de torrent Transmission utilizado em muitas distribuições Linux está vulnerável em todas as suas versões e afeta inclusive …

Leia Mais

04

jan'18

Falhas de segurança em processadores Intel – Meltdown e Espectre!

Em 2016, a equipe do Google Project Zero descobriu graves falhas de segurança causadas pela “speculative execution”, uma técnica usada …

Leia Mais

08

nov'17

pfSense <= 2.3.1_1 - Command Execution - Alerta aos Administradores de Redes.

Atenção aos administradores de Redes que utilizam o pfSense como firewall, embora hoje estejamos já na versão 2.4.1 que não …

Leia Mais

Sobre nós

A Linux Force Brasil é uma empresa que ama a arte de ensinar. Nossa missão é criar talentos para a área de tecnologia e atender com excelência nossos clientes.

CNPJ: 13.299.207/0001-50
SAC:         0800 721 7901

sac@linuxforce.com.br

Comercial: 11 3796-7900

Suporte:    11 3796-5900
contato@linuxforce.com.br

Últimos Tweets

Administrador Online

Não há usuários online neste momento
Copyright © Linux Force Security - Desde 2011.